gradle-plugin-common

More: Author   ReportBugs   
Tags:

A Gradle plugin for common ZAP build-related configs and tasks.

The plugin requires at least Java 11 and Gradle 8.5.

Apps
About Me
GitHub: Trinea
Facebook: Dev Tools