BiometricPromptCompat

Introduction: Make BiometricPrompt (Android P feature) support all Android 6.0+ devices.
More: Author   ReportBugs   
Tags:

Since Google's compat library for BiometricPrompt was released, I marked this project as deprecated.

You can get androidx.biometric:biometric dependency information here: https://mvnrepository.com/artifact/androidx.biometric/biometric

If you want to continue on this library, you can start from here: Introduction

Contact author

Telegram: @fython

License

Apache License 2.0

Support Me
Apps
About Me
Google+: Trinea trinea
GitHub: Trinea